SPECIFICATIONS FOR **THESIS BOOK** 2018

**TABLE OF CONTENTS**

1) GENERAL INFORMATION
2) CONTENTS
3) NOTES AND BIBLIOGRAPHY
4) IMAGES
5) FORMAT
6) CHECKLIST

Prepared by Wentworth Institute of Technology’s Department of Architecture and the Douglas D. Schumann Library & Learning Commons
1. GENERAL INFORMATION

Introduction
This guide has been prepared by Wentworth Institute of Technology’s Department of Architecture, in partnership with the Douglas D. Schumann Library & Learning Commons and the Center for Academic Excellence, in order to assist students and faculty in the production and support of a successful thesis. Wentworth is committed to the highest standards of graduate education in the field of architecture by ensuring that every graduate of the program demonstrates mastery through the conception, research, exploration, development, production and presentation of a Masters Thesis. The Library is committed to collecting, preserving and making available the intellectual contribution of Wentworth Architecture students, providing the theses for our community, and advancing the scholarship of the profession.

The requirements set forth in this guide apply to all Masters of Architecture theses. Individual thesis advisors may offer specific guidance or include additional requirements as appropriate. Any questions about the content or form of this document should be directed to the Director of Graduate Programs, Kelly Hutzell.

Submission Dates
Please see the Syllabus for the schedule of draft and final submissions.

2. CONTENTS

The Thesis presents an issue with significant implications for architecture, a position taken by the author framed by a critical examination of positions taken by others, explorations pairing criteria with methods for testing architectural effects, outcomes, and a reflection on the implications for future work. The Thesis document as outlined here is first and foremost a formal vehicle for testing propositions, processes and interpretations of work at every stage of its development.

Audience
Please assume that your typical reader has a general interest in architecture and some exposure equivalent to what your colleagues may have had prior to the start of the final year of the MArch Program. That is, they will know about Le Corbusier but maybe not K. Michael Hays, reflected ceiling plans but not reflexity, and they are comfortable with column grids but not Grasshopper. When in doubt, give a quick definition of how you are using any non-standard terms. You can also use more familiar terms in proximity to more difficult terms to avoid excluding readers. For example, you might have a site that is a palimpsest of layered historical traces over time. Or you might encounter a detail that contains the larger formal concept of an entire building in the manner of a synecdoche. If it takes a dictionary to get through your work something is wrong.

It is worth noting that the order in which each element of the thesis document is produced is more or less the reverse order of its presentation as outlined below. For example, the bibliography that started to grow during your first exploratory visits to the library, appear at the end. It is likely that you will change your working title and thesis statement repeatedly in the coming months and one last time after reflecting on the outcomes and final review. The contents described here should not and cannot be produced at the end of the process. Instead by making regular additions and revisions, the ever-changing working draft of your thesis book will serve to accelerate and document your iterative process, deepen the usefulness of feedback from others, identify next steps when you get stuck, and amplify the impact of your discoveries along the way.

Title Page and Plagiarism Statement
Download the Title Page and Plagiarism Statement InDesign file template from Blackboard. Please insert these pages as the first three pages of your book, alter the content where indicated in square brackets,
and delete the square brackets. When you submit your final book, please print these pages, sign them, and submit the resulting two physical sheets to the Department.

When exporting your title page, under “Marks and Bleeds” turn on “crop marks” and “bleed marks.”

The length of the title may be limited by the space on the spine of the finished book (see examples in the library). Your Author plus Title character count must be no more than 75 characters.

Page two (the back of the Title Page) is to be left blank. The Plagiarism Statement page will be page three of your thesis. Students are required to cite the original ideas, words, and images of others in all assignments. The original ideas of others, even when paraphrased in the student’s own words, must be cited. The original visual work of others, even when redrawn by the student, must be credited. Unless otherwise directed, students should comply with Chicago Manual of Style (http://www.chicagomanualofstyle.org/tools_citationguide.html) 17th Edition Notes and Bibliography standards and the College Art Association “Code of Best Practices in Fair Use for the Visual Arts” (http://www.collegeart.org/pdf/fair-use/best-practices-fair-use-visual-arts.pdf). Guidelines and examples of these standards are available on the library Architecture Research Guide.

Thesis Abstract Page

Page five will include a key image associated with your thesis, your title, your name, a 200- to 350-word abstract, and a set of keywords. Your image may appear on the left side of the spread. The text elements must fit on a single odd-numbered page (right side of the spread). An abstract is a brief descriptive summary rather than a lengthy introduction. Directly underneath the abstract, include the text “Keywords:” and three to ten key terms associated with your work separated by commas. Sometimes keywords are more than one word in length. Page six (on the back of your Abstract page) is to be left blank.

Contents Page

List the major sections of your book with page numbers for easy access. It should be laid out to fit on one odd-numbered page (the right side of a spread).

Other Front Matter

You have the option of including one or all of the following: a Dedication page, an Acknowledgements section, or other elements you wish to present. Each of these elements should commence on the odd-numbered (right side of the spread) and be incorporated in the consistent page-numbering sequence and format of the book. If you include an Acknowledgements section please consider noting the support you received from your Advisors, fall semester instructors, librarians, writing coaches, and classmates. Even if you do not have a separate section for acknowledgements you may wish to devote a paragraph to this purpose in the introductory chapter.

Chapters

The thesis book is to include each of the elements listed below. In consultation with your Advisor, you are encouraged to replace the functional names in this outline with chapter titles and headings more directly reflective of the quality and character of the work as long as the roles of the elements in relation to each other are maintained. Other elements may be added as long as they do not diminish the function of these required parts.

1. Introduction

The Introduction may or may not be the first thing you write, but it should be the last chapter you rewrite when you finish everything else. It contains the elements that you will rewrite the most often such as the argument (every few weeks), and the thesis-claim-question (sometimes several times in one day). Rereading and redrafting the sections of the Introduction is one of the most productive iterative “methods” for shaping your larger project.
Thesis Statement: (questions moving to claims and eventually, a one sentence statement) Before it develops into a thesis statement, it starts as a question. Pursued rigorously, even simple questions branch out and become more specific burning questions. What burning questions drive you to draw/build the next drawing/model? We sketch to ask increasingly burning questions. Each sketch, drawing and model leads to other more pointed sketches, drawings and models intensifying the pursuit of burning questions. Pursued far enough, these lines of exploration start to suggest one or more claims. What claim does this work make? It is not you, it is the evidence of drawing and modeling that makes claims. What are the most compelling claims encountered along the path of your explorations?

Discursive Image: This operates as a kind of visual abstract. It may change and evolve along with your explorations and outcomes.

Argument: (one or two paragraphs) Produce a formally structured line of argument that presents the hierarchical relationship between the key ideas in your work into a concise logical sequence of linked points. The richest and most interesting content of your design explorations should be further refined, concentrated and intensified as you move from informal explorations into iterative design development to your formal outcomes. Earlier drafts of this argument will be written using the future tense in the manner of a proposal (this sentence will be written in the future tense). The final version is written in the present tense (as is this sentence) to convey that the work of the thesis is performed as it is read.

Setting Context: (one to twenty paragraphs) This is the story-telling part we commonly encounter in an introduction through which the author lays out a compelling story-line that hooks us into the topic. This section is available to do one or more other things as well:

- Set the context
- Provide background knowledge
- Identify and define the “terms of reference” for the exploration that follows
- Establish the relevance of the work
- Acknowledge your supporters (unless you choose to do this in a separate “Acknowledgements” section in the Front Matter)

Framing Narrative: (one to four paragraphs) This section succinctly and matter-of-factly states the larger factors of your life circumstances. Where in this world did you live during your formative years? What experiences have shaped your perspective on things more generally regardless of the topic you have identified above? It is a brief biography offered to your readers conscious that any critical reader is obligated to identify potential strengths and biases based on who you are and your prior life experiences. With your “positionality” established, what was the path that led you to the exploration presented in this work? This is the section of the book that welcomes use of the first-person singular “I” and embraces the “Dear Diary” mode of exposition.

Audience: (one paragraph per group you intend to influence) For each group you are targeting with this work, describe the relevance of the work and intended impacts for each. Specifically, what actions do you wish to inspire in each group?

Structure of the book: (One paragraph per chapter not including the Introduction) Each paragraph captures the key function of each chapter by describing:

- The argument of the chapter
- The evidence presented in support of that argument
- How the evidence is used, stated as criteria and associated methods for criteria testing
- Summary of outcomes and questions for further work in the following chapter

Closing: (one paragraph) This section closes the Introduction and propels the reader into the work that follows.
2. Literature Review

Each paragraph of the literature review performs a specific function and plays a supporting role in the function of whole sections as indicated by the headings. Please refer to the assignments of your Methods course that describes these elements.

3. Design As Research

**Analysis:** Analyze prior projects, methods of design research, or other background information necessary to set the context for your research by gathering and assessing the most relevant information. What existing conditions, contexts, histories, programs, materials, situations, etc. should you include? This may draw on projects published in sources listed in the Literature Review. With each successive iteration or refinement, describe how you assessed the relevant information, and made decisions with regard to what to continue examining in more detail, and what to discard, and why.

**Visualize the analysis** through the appropriate means of representation for the recording and comparative evaluation of the relevant information, for example: diagrams, timelines, matrices, catalogs, etc. In other words, what methods and modes of representation do you adopt or develop for the recording and comparative evaluation of the relevant information? Properly credit sources and examples that you have drawn inspiration from, built upon and/or adapted.

**Problem Definition:** Frame the problem by establishing the limiting boundaries and variables of the design investigation. This section presents your design research explorations across two semesters of work. (Spring thesis work will be added later.) Include your work with discursive images, design charrettes, and any other work pursued to advance your understandings, methods, and design work.

1. **Framing:** What are the defining boundaries and centers of focus of your investigation?

2. **Generative Criteria:** Establish generative criteria for the boundaries, variables, or parts of the research problem.

3. **Test:** Test the criteria, and problem-framing through iterative design interventions

**Design Method:** Develop a design method, or means of representation appropriate for investigating and testing the design investigation. What are the best ways to draw and model that directly generate and test outcomes? This section should highlight the clearest demonstrations of success and failure as revealed through the specific manner of drawing and modeling.

**Critical Reflection:** Reflect critically on the relative success and failure of the design tests, design methods, criteria, and framing of the problem. In each case, please include an evaluation of how useful (or not useful) each element was in your work. Even (especially) in cases of failure, please capture any insights or other value you are able to draw from each one. The emphasis on using closely linked criteria and methods to guide the work is intended to support working through iterative design processes that will continue in the Spring. Ideally, this chapter culminates in distinct series of iterative production cycles guided by constant testing according to explicit generative and evaluative criteria.

4. Outcomes

The manner of presentation of your final thesis should be planned out in consultation with your advisor. The content of this section should remain closely aligned with your final presentation. There should be a balance between words and images in favor of images. You should not say anything that you are not showing (Missouri Rules).

5. Reflection & Critical Evaluation

A critical evaluation of the thesis process and development based on the year-long inquiry, exploration, results, and final review critique. Specifically:

- Guided by your criteria and method, how would you build upon your outcomes if there were more time?
What further refinements to your methods would you make?
What were the key insights, responses, critiques and suggestions to emerge during your final review?
What are your thoughts on each issue raised in the review?
Reflecting directly on your Thesis Statement and Argument, what conclusions do these results allow us to draw?
What are the implications for anyone who would pursue these issues in the future?

You may wish to create your own chapter titles and section headings, and make other alterations to this outline as long as the basic functions as outlined here remain legible. For example, you may wish to retain the word “Reflection” in your final chapter title or subtitle. The process work presented in chapter 3 “Design As Research” may fall more usefully into two or more segments of development best presented as two or more distinct chapters. Please consult your Advisor as you develop the structure of your book.

3. NOTES AND BIBLIOGRAPHY

Notes (Citations)
Citations are required for all ideas that are identifiable as originating from sources you have consulted including books, journals, websites, and other media. Quotation marks are required around any wordings that are not your own. The citations must conform to the Notes and Bibliography conventions as described in the Chicago Manual of Style 17th edition. Citations can be located as endnotes (at the end of the book before the Bibliography), or as footnotes (at the bottom of the page).

Please note that sources are formatted differently in Footnote or Endnote citations than they are in a Bibliography.

Bibliography
This is not the Annotated Bibliography but a list of sources only. The bibliography must conform to the Notes and Bibliography conventions as described in the Chicago Manual of Style 17th edition. It should be an alphabetized listing with the first line of each item out-dented.

Please note that sources are formatted differently in a Bibliography than they are in Footnote or Endnote citations.

4. IMAGES

Image Resolution and Format
Images must be 300 dpi at actual size. For example, an image 6 inches wide and 8 inches tall would be 1800 pixels by 2400 pixels. Note that taking a low resolution image and increasing the resolution using PhotoShop does not satisfy this requirement as the quality of the final printed version does not increase. Most screen images, including those acquired off the Internet, are RGB. Most printers print CMYK. Please use PhotoShop to convert each image in your book from RGB to CMYK. Flatten all images and save as a jpg format file.

Captions
The following guidelines on Captions are designed to enhance the impact and power of the visual evidence you present in your book, and ensure that you are in compliance with both legal and academic requirements for proper presentation of work by others.
The following example illustrates the guidelines on images and captions:


To comply with academic and legal standards, authors are expected to:

1. Provide a caption for each and every image
2. Locate each caption adjacent to the image it refers to whenever possible
3. Keep captions within the specified margins (see Margins)
4. Label figures, as in “Figure 1,” for ease of reference
5. Concisely capture the point supported by the visual evidence shown
6. Characterize the view (plan, front, aerial, street view, perspective, etc.)
7. Identify the work in your own words, or the words of the creator if she has asserted a title
8. Date the work, or the image itself, depending on which is the subject of your argument
9. Situate the work by giving a recognizable place name
10. Attribute the creator of the work and the patron who commissioned the work, if known
11. Identify any knowable rights holder and associated rights tag in parentheses (see Image Rights)
12. Cite image source in the caption, or a separate "List of Images" (see Image Sources)

**Image Rights**
The legal standard for the use of non-original images in your thesis is established by the “Fair Use” requirements of the US Copyright Act. According to the [College Art Association’s 2015 “Code of Best...](#)
Practices in Fair Use for the Visual Arts,” your use of visual materials produced by others will be deemed legally compliant as long as it is:

1. Substantive to a scholarly argument (Does it support your work? Or is it merely decorative?)
2. Presented at a resolution appropriate to that argument (300dpi, and large enough to be legible)
3. Identifies any knowable “rights holder” and any knowable “rights tag” (see below)

Rights Holder: The rights holder can be a person, an agency or corporate entity, or rights can be held jointly. Joint rights holders are typically separated by a slash, as in (©Iwan Baan / New York Magazine).

Rights Tag: The ”©” (option + g) in this example is a “rights tag” meaning “copyright” and is the most restrictive category of intellectual property rights. All other rights tags appear after the name of the rights holder. Although it means “All Rights Reserved,” you are permitted to use these materials for legitimate scholarly purposes (see CAA Code above) on the condition that you pass along of rights holder and tag. Materials published over 50 years ago (time period varies by nation) or legally shared without restrictions are considered to be in the public domain, abbreviated as “PD” appearing after the rights holder name. You will encounter the increasingly ubiquitous Creative Commons (creativecommons.org) rights tags.

Image Sources

Image Identification and Citation

The academic standard for the use of non-original images in your thesis is established by the:

1. Properly identify the work in the image (view, work, year, creator(s), location, or other aspects contributing to the understanding of the work shown, or the image itself)
2. Citation of the image source using the Notes format of the Chicago Manual of Style

The identification of the work shown in the image, the rights holder, any known rights tag should stay in the caption close to the image. The image source information can be kept in the caption, or to save space, some publishers locate image citations in a “List of Images” in the front or back matter of a book. Keeping in mind that in the future, the most common manner of accessing your thesis will be by digital means, please embed permanent hyperlinks to sources where possible.

Asserting Rights to Your Original Content:

Applied to your own original images, following these guidelines will make it easier for others to comply with legal and academic standards when they reproduce your work in a way that best respects your rights and honors your achievements. We recommend choosing the rights you wish to attach to your work from the options offered by Creative Commons: https://creativecommons.org/licenses/ On the first page of a chapter, it may be useful to assert “All images in this chapter by Adina Spink (CC BY-NC-SA), unless otherwise noted.” The rights tag of this example identifies the Creative Commons license agreement protocol and stipulates three of its four available restrictions:

- **Creative Commons (CC):** Further dissemination of this image is subject to the restrictions described in the Creative Commons license agreements.
- **Attribution (BY):** Licensees are required to credit the rights holder Adina Spink and this rights tag in any reproduction of the work.
- **Non-Commercial (NC):** This work is not to be used in commercial products.
- **Share Alike (SA):** Any further use of this content must be shared and licensed under identical terms.
- **No Derivatives (ND):** Further use must present this content with no alteration.

Derivative Work: The image below is a “mash-up,” otherwise known as a derivative work. The image is a photo-collage of an architectural rendering, a photo, and a graphic of a tree all found on the Internet. As such, it is a “derivative” of three works by others, and an original creation credited to Johanna Jacobson who composed them into this form. All three sources used are online sources with no knowable creator.
5. PRINT AND DIGITAL FORMATS

You will produce your book using InDesign according to the requirements described in this document. Once your document is ready for final output, you will export it as a PDF in two formats, one for printing and one for the library's digital repository as described below.

Size, Margins, Bleeds, Whitespace

Change InDesign default units from picas to inches, go to: InDesign CC > Preferences > Units & Increments and change the Horizontal and Vertical units to inches. All pages will be printed on 9 x 12 inch paper, portrait orientation, double-sided, and trimmed to 8.5 x 11 inches. To set up your thesis document in InDesign, go to: File > New Document and set intent > Print, check the Facing Pages box, set Page Size to Letter, Orientation to Portrait, set Margins to .375 inches minimum all sides, and Bleed to .125 inches minimum on all sides. You can change these settings later, by going to File > Document Setup, but InDesign will only apply your revised settings to the page(s) you currently have selected. Setting it up
when you are first creating the file will apply the settings to the entire document.
If you are not bleeding elements across the trimmed edge, please leave sufficient white space so that your alignments do not call attention to slight irregularities in the trimming process. For this reason, footnotes, captions, text, and page numbers may not be placed closer than .375 inches of the final book dimensions.
If you wish to display pages across the gutter (across the middle of a spread) please do not place any white space along the inside edge (gutter). Please note that part of your image will be lost in the gutter. Do not run any text across the gutter.

Pagination
Pages are to be numbered consecutively, starting with the title page. The entire thesis, including title page and all chapters must be paginated in one consecutive numbering sequence. Page numbers must be located inside of the .375 inch minimum margins. The thesis is printed double-sided. When printing double-sided, both sides of every page, including blank pages, must be numbered. As with all books, odd-numbered pages are always on the right and even-numbered pages are always on the left.

Typeface Size, and Spacing
Typeface, or font, is an important design element. Please consult with your instructors for guidance on font selection prior to making a font choice that might call undue attention to itself. A presentation and discussion of the design elements of the thesis book is typically part of the spring semester.
For the main body of the text, font size should be around 11-point.
The smallest font anywhere can be no smaller than 9-point.

Foldouts
No foldouts please. If you must include foldouts, please consult your Advisor.

Appendices
No appendices please. If you believe you include one or more appendix please consult your Advisor. The same requirements for pagination, footnotes, captions and margins apply to appendices.

Packaging and Exporting as PDF
To check for any remaining image, font, link problems Package your InDesign file by going to File > Package, and correct each problem identified prior to proceeding with exporting.
1. To export your file as a PDF for printing, turn Printers Marks On. Then with Printers Marks turned Off for the digital version.
To export your file as a PDF for Printing, go to File > Print > enter a filename as follows:
In the Export Adobe PDF window, set Adobe PDF Preset > PDF/X-4 2008, Standard > PDF/X-4 2010, and Pages > All.
In the left navigation menu of the same window, select Marks and Bleeds and under the Marks heading, check the box for All Printers Marks. Under the Bleed and Slug heading check the box for Use Document Bleed Settings. Select Export. If a pop-up window appears, please address whatever problem is identified and return to the Packaging and Exporting steps.
2. To export your file as a PDF for Digital Preservation, follow the directions above for printing using the filename:
In the Export Adobe PDF window left navigation menu, select Marks and Bleeds and under the Marks heading uncheck the box for All Printers Marks and select Export.

Open this file in Adobe Acrobat Pro DC and go to File > Save As, Format > PDF/A, Settings > Save as PDF/A-1a, select OK, Save using the filename:


If a pop-up window appears, please address whatever problem is identified and return to the Packaging and Exporting steps.

6. CHECKLIST

- Have you included all of the required contents?
- Is each image captioned to identify the work pictured, attribute the creator, pass along any knowable rights holders and tags, and cite the source?
- Have you correctly spelled proper names and place names?
- Are all headings, subheadings, captions, body text, notes and bibliography properly formatted (hint: use stylesheets)?
- Insert or reproduce the Title Page and Plagiarism Statement pages to fit your book format
- Is the location and sequence of page numbers complete and correct including the Title Page?
- Replace the text inside all square brackets including: [Title], [Author], [Prior degree information], [author]
- Please use “title case” (a mixture of upper and lower case)
- Are the correct names on the title page, including author’s full name, thesis advisor, director of graduate program?
- Run a final spell-check
- Have you flattened all images, converted RGB to CMYK color, reduced resolutions to 300dpi and saved them as jpg format files?
- Do not insert a digital signature
- If this is your final version, remove “Draft” from the Title Page
- Have you run File > Package and corrected all missing links, fonts, and other problems?
- Have you exported your book with crop and bleed marks as a PDF for printing?
- Have you exported your book without crop and bleed marks as a PDF and converted to PDF/A for the digital collection?
- Have you submitted your complete PDF file to the appropriate assignment tab on NuVu?
- Print the Title page and Plagiarism Statement page (two sheets, pages 1-4)
- Sign the Title Page, and sign and date the Plagiarism Statement
- Paper clip and submit to the Department these signed pages in your Advisor’s folder